Project

General

Profile

Actions

Bug #2848

closed

GJ 2.4 Wall->Replies Page Limit setting

Added by nant almost 11 years ago. Updated almost 11 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
Start date:
30 September 2011
Due date:
% Done:

0%

Estimated time:

Description

[12:45:58 μμ] Nicholas G. Antimisiaris: Kyle, I just added a new Dutch GJ language project manager (RobertvanderHulst)
[12:46:06 μμ] Nicholas G. Antimisiaris: He found following issue:
[12:46:38 μμ] Nicholas G. Antimisiaris: GJ 2.4 Backend: Configuration -> Integrations -> Wall -> Replies
[12:47:17 μμ] Nicholas G. Antimisiaris: Page Limit shows a 5, but tooltip says is should show enable/disable drop-down
[12:47:22 μμ] Nicholas G. Antimisiaris: not sure what is right


Related issues 1 (0 open1 closed)

Is duplicate of CB GroupJive - Bug #2850: wall reply limitbox parameter is an input fieldClosedkrileon30 September 2011

Actions
Actions #1

Updated by krileon almost 11 years ago

  • Status changed from New to Rejected

Duplicate of #2850.

Actions

Also available in: Atom PDF