Project

General

Profile

Actions

Feature proposal #5625

closed

New Events list mode in GroupJive module

Added by nant almost 7 years ago. Updated almost 7 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
30 November 2015
Due date:
% Done:

100%

Estimated time:

Description

As mentioned here:

https://www.joomlapolis.com/forum/153-professional-member-support/231968-gj-30-event-list

it would be nice to have a new mode in the module that picks up only scheduled events from groups.


Related issues 1 (1 open0 closed)

Is duplicate of CB GroupJive - Feature proposal #5550: Implement integration module viewsAssignedkrileon09 October 2015

Actions
Actions #1

Updated by krileon almost 7 years ago

  • Status changed from Assigned to Rejected
  • % Done changed from 0 to 100

Duplicate Ticket. Rejecting.

Actions #2

Updated by krileon almost 7 years ago

Actions

Also available in: Atom PDF