Project

General

Profile

Actions

Bug #8334

closed

Facebook Avatar not resynchronizing

Added by krileon 10 months ago. Updated 9 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
05 January 2021
Due date:
% Done:

100%

Estimated time:

Description

This maybe an issue with the resync code. If it's a problem with Facebook API response there isn't any way to fix this.

Actions #1

Updated by krileon 10 months ago

This is currently unconfirmed.

Actions #2

Updated by krileon 9 months ago

  • Status changed from Assigned to Rejected
  • Target version deleted (7.3.1)
  • % Done changed from 0 to 100

This is due to API changes. See #8335

Actions

Also available in: Atom PDF